Одесса: 6°С (вода 9°С)
Киев: 1°С
Львов: -1°С

Тема: проблемы с новым железом

Ответить в теме
Показано с 1 по 3 из 3
  1. Вверх #1
    Посетитель
    Пол
    Мужской
    Адрес
    Одесса
    Возраст
    27
    Сообщений
    225
    Репутация
    19

    По умолчанию проблемы с новым железом

    купил себе i5 760 + gigabyte p55-usb3 и 2*2048 оперативы.
    Установил с трудом 64х битную 7ку, но она запускается только если первым запускается cd rom с диском виндовса. По другому никак. Проблема думаю с железом, потому что 2 разные сборки качал и одно и тоже.
    Может было у кого такая проблема?


  2. Вверх #2
    Живёт на форуме Аватар для moretti
    Пол
    Мужской
    Адрес
    Одесса
    Возраст
    57
    Сообщений
    4,659
    Репутация
    1365
    а без CD-ROM что говорит система? какая ошибка?
    In dubio pro reo

  3. Вверх #3
    Частый гость
    Пол
    Мужской
    Адрес
    Одесса
    Возраст
    42
    Сообщений
    604
    Репутация
    572
    Цитата Сообщение от shamo Посмотреть сообщение
    купил себе i5 760 + gigabyte p55-usb3 и 2*2048 оперативы.
    Установил с трудом 64х битную 7ку, но она запускается только если первым запускается cd rom с диском виндовса. По другому никак. Проблема думаю с железом, потому что 2 разные сборки качал и одно и тоже.
    Может было у кого такая проблема?
    1. в чем были трудности с установкой?
    2. Сколько жестких дисков стоит в системе?
    3. Ну и как спросил человек с ником моего любимого пива, в чем собственно проблема?

Ответить в теме

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения