Одесса: 7°С (вода 9°С)
Киев: 1°С
Львов: 1°С

Тема: Пропали приводы

Ответить в теме
Показано с 1 по 2 из 2
  1. Вверх #1
    Постоялец форума Аватар для XGX
    Пол
    Мужской
    Адрес
    XGX Inc.
    Возраст
    29
    Сообщений
    2,080
    Репутация
    39

    По умолчанию Пропали приводы

    Днем вырубили свет когда комп работал
    затем , когда нужно было прочитать диск заметил что в моем компьютере сд приводы не отображаються
    NEC 3540A
    Toshiba TSST 492A
    + виртуалка - Virtual CD - ставиться не хочет - просит ребут а после ребута ничего не происходит
    удалял из диспетчера задач все эти устройства - и с ребутом и без - при нахождении девайса писала такую вещь
    Windows не удалось запустить это устройство, поскольку информация о его конфигурации в реестре неполна или повреждена (Код 19)
    нужно почистить реестр? - если да то какой прогой и хелп если можно а то я как подмету.....

    прошелся WinDoctor'ом Нортона - пишет что поврежден mscoree.dll - он входит в пакет MicroSoft .NET FRAMEWORK - зачем этот пакет?
    Какие мы такой и мир.
    пишите в асю.


  2. Вверх #2
    Не покидает форум Аватар для iMo
    Пол
    Мужской
    Адрес
    Одесса
    Возраст
    38
    Сообщений
    6,306
    Репутация
    331
    Винду восстанавливай (запускай установку оно тебе потом предложит эту опцию). Либо восстанавливайся из ббэкапа. Либо поставь .NET Framework (авось поможет)
    -Почему у тебя зрачки такие большие?!!
    -Это чтобы Вас лучше видеть XD

Ответить в теме

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения