Одесса: 1°С (вода 8°С)
Киев: 0°С
Львов: -2°С

Тема: Пропадает звук

Ответить в теме
Показано с 1 по 4 из 4
  1. Вверх #1

    Exclamation Пропадает звук

    Добрый день.
    На компьютере после включения в течении 3-5 мин пропадает звук.
    Переустановка драйверов, винды, проверка на вирусы, использование файерволов результата не приносит. Служба winaudio работает исправно,
    устройство не пропадает. Если насильно отключить и задействовать уст-во звук появляется, опять же на 3-5 мин. При использовании скайпа или винампа звук пропадает где-то через 30мин, при просмотре фильма онлайн 2 мин ( переустановка flash тоже не помогает.
    Звук АС"97 встроенный, SP 2...пробовал даже разную винду ставить эффект - 0.


  2. Вверх #2
    Посетитель Аватар для 4Svyat4
    Пол
    Мужской
    Возраст
    43
    Сообщений
    427
    Репутация
    39
    Попытайтесь поставить родные драйвера с диска от материнки, посмотреть в биосе есть ли переключение между HD(HiDifentionAudio) и AC97, Входа реагируют? Модем есть? бывает он перехватывает звук.

  3. Вверх #3
    Не покидает форум Аватар для djshyra
    Пол
    Мужской
    Возраст
    26
    Сообщений
    7,498
    Репутация
    524
    по-моему дешевле уже было купить бу звуковуху за 40 грн, чем столько переустанавливать винду и лазить по настройкам)

    линукс поставь, там и узнаешь в чем проблема. возможно карта частично убилась..

  4. Вверх #4
    та думал линух поставить, у меня асп где-то был, блин теперь найти не могу...

Ответить в теме

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения