Тема: проблема со стартом

Ответить в теме
Показано с 1 по 10 из 10
  1. Вверх #1
    Посетитель
    Пол
    Мужской
    Сообщений
    431
    Репутация
    17
    Записей в дневнике
    2

    По умолчанию проблема со стартом

    привет всем ,такая проблема ,кароче,поставил новый блок питания но комп нестартует ,просто черный экран ,поставил старый блок но тоже самое ,вытянул батарейку ,поставил ,появляется название проца ,оперативаи пишет инталяция УСБ и все !!!!!!!! но все крутится и шумит ,

    какие будут советы ????!!и как решить проблему


  2. Вверх #2
    Живёт на форуме Аватар для moretti
    Пол
    Мужской
    Адрес
    Одесса
    Возраст
    57
    Сообщений
    4,659
    Репутация
    1365
    отсоедини все провода приводов и жестких дисков и попробуй еще раз.
    In dubio pro reo

  3. Вверх #3
    Посетитель
    Пол
    Мужской
    Сообщений
    431
    Репутация
    17
    Записей в дневнике
    2
    неа пробовал ,нехтит ,в биос тоже незаходит ,только написано нажмите Ф8 и неработает клава

  4. Вверх #4
    Посетитель
    Пол
    Мужской
    Сообщений
    431
    Репутация
    17
    Записей в дневнике
    2
    тай и комп дома ,а я с другого компа ,вот

  5. Вверх #5
    Живёт на форуме Аватар для moretti
    Пол
    Мужской
    Адрес
    Одесса
    Возраст
    57
    Сообщений
    4,659
    Репутация
    1365
    разбери и снова собери комп. если не поможет - скорей всего попрощаешься с материнкой.
    In dubio pro reo

  6. Вверх #6
    Посетитель
    Пол
    Мужской
    Сообщений
    431
    Репутация
    17
    Записей в дневнике
    2
    ну вроде заменить БП непроблема ,тем более что она работала идеально скажем так ,все греется Видео ,ЖД ,проц ,

  7. Вверх #7
    Живёт на форуме Аватар для moretti
    Пол
    Мужской
    Адрес
    Одесса
    Возраст
    57
    Сообщений
    4,659
    Репутация
    1365
    я не говорю о новой замене блока питания, я предполагаю какой- либо плохой контакт. если в разобранном виде материнка не стартанет нормально- скорей всего ей- дрова.
    In dubio pro reo

  8. Вверх #8
    Посетитель
    Пол
    Мужской
    Сообщений
    431
    Репутация
    17
    Записей в дневнике
    2
    запара зделана ,походу сбил Биос ,а у меня 3 слот а оперативы занято ,снял один слот и работает ,но теперь проблема ,нехочет видеть еще 1 гб озу, у кого какие соображения по этому поводу ??!?!?
    Последний раз редактировалось Akdam; 06.06.2010 в 21:47.

  9. Вверх #9
    Такие проблемы обычно из-за окислившихся контактов оперативки. У меня пару раз такое было. Решаеться очень просто. Вынимаешь планку, берешь в руки стирательную резинку (ластик) и аккуратно трешь ей контакты памяти с обоих сторон. Увидишь как они начинают блестеть. Потом можно для уверенности протереть спиртом. Обязательно удали остатки натертой резинки. Два-три раза вставь-высунь память, чтобы снять окисел в контактах разъема, и собирай. Желаю удачи !
    PS: Отпишись помогло или нет.

  10. Вверх #10
    Мог еще "ключ" оперативки вылететь. Но это как ружье. Ра3 в 100 лет бывает.


Ответить в теме

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения