Одесса: 2°С (вода 8°С)
Киев: 0°С
Львов: -2°С

Тема: Проблема D-link 2640U need help!!!

Ответить в теме
Показано с 1 по 3 из 3
  1. Вверх #1
    Постоялец форума Аватар для Almost Human
    Пол
    Мужской
    Адрес
    Южный/Одесса
    Возраст
    41
    Сообщений
    1,472
    Репутация
    895

    По умолчанию Проблема D-link 2640U need help!!!

    В июле месяце прошлого года приобрел модем D-Link DSL-2640U (Wireless G ADSL2+ Router). До недавнего времени не было проблем ни с соединением к интернету, ни с wi fi'ем. Модем работает у меня 24х7, тушил его очень редко. Режим работы - роутер. Пару дней назад соединение начало "отваливаться". Сначала не часто, а по мере нагрузки на модем (закачка с торрента) - каждые 2-3 минуты. Естественно, изначально подумал на провайдера. Позвонил в техподдержку (у меня "Укртелеком", ОГО-2), те перегрузили порт, но проблема осталась. По оставленной мною заявке те дополнительно проверили линию - проблем не обнаружено. Т.е. - все вопросы к модему.
    Меры, которые успел предпринять:
    1) Прошил до последней версии RU_1.2
    2) Перенастроил вручную
    3) Попытался решить вопрос с охлаждением.

    Люди, помогите разобраться в чем проблема! Буду крайне признателен!

    Выкладываю лог:
    Изображения
    Последний раз редактировалось Almost Human; 08.04.2010 в 06:29.
    Justice Is Lost, Justice Is Raped, Justice Is Gone /MetallicA/


  2. Вверх #2
    это не проблема модема, у моего знакомого та же фигня была.. только с модемом 2500U, нам сказали на укртелекоме что у нас модем полетел, мол везите нам в Одессу.. я решил убедится и взял точ такой же модем у знакомого.. так вот на этом модеме воспроизвелось тоже самое.. это просто лентяи работают на укртелекоме.. похоже на то что у них глуюкает оборудование и переодически(~2 мин) перегружает модем.. хотя должно перегружать 1 раз в сутки

  3. Вверх #3
    Новичок Аватар для =LEX=
    Пол
    Мужской
    Возраст
    37
    Сообщений
    55
    Репутация
    18
    У меня была похожая ситуация на D-Link 2500U, который был включен в режиме brige.
    Отваливался инет часто, звонил в ТП, там проверяли линию и говорили, что это проблемы на моей стороне, под виндой я мог согласится с ними, но под линухом логи показали, что разыв соединения с их стороны, пока не прочитал логи, не верили, а потом нашли у себя ошибку и исправили. Так что мой совет, собирай максимум информации о проблеме и не слазь с ТП, пока не исправят.

Ответить в теме

Похожие темы

  1. Need help. Забилась мойка
    от Mash в разделе Домохозяйство
    Ответов: 25
    Последнее сообщение: 08.02.2015, 13:58
  2. Ben, I need help: оборудование для домашней студии
    от mikhail007 в разделе Музыка :: для исполнителей
    Ответов: 24
    Последнее сообщение: 03.08.2007, 19:54
  3. Router-Need help!
    от Badboyskiller в разделе Интернет
    Ответов: 1
    Последнее сообщение: 16.07.2007, 13:07
  4. Java, Struts, Custom tags... Need Help
    от shipr в разделе Программирование
    Ответов: 8
    Последнее сообщение: 29.12.2006, 14:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения