Одесса: 5°С (вода 9°С)
Киев: 0°С
Львов: -1°С

Тема: Комп зависает при включении (((

Ответить в теме
Страница 1 из 2 1 2 ПоследняяПоследняя
Показано с 1 по 20 из 27
  1. Вверх #1
    Частый гость
    Пол
    Мужской
    Сообщений
    670
    Репутация
    -53

    Unhappy Комп зависает при включении (((

    Люди помогите короче включаю комп доходит до подтверждения входа учётной записи нажимаю и комп зависает или зависает сразу при загрузке. Я загружаю в безопасном и захожу под пользователем Администтратор оно заходит создаю новую учётную запись и подней потом заходит, но гдето через сутки тоже самое ((( что за лаг ? помогите даже переустановка винды до ... вы меня поняли
    Я помахал рукой форуму :)


  2. Вверх #2
    Любитель самолетов Аватар для Погремушкин
    Пол
    Мужской
    Адрес
    Odessa
    Возраст
    39
    Сообщений
    1,330
    Репутация
    2167
    1. Потестить память.
    2. Проверить на наличие вздутых кондёров.
    3. Попробовать с заведомо рабочим БП.
    4. Перегрев?
    И конфигурацию в студию.
    Мне бы в небо.

  3. Вверх #3
    Частый гость
    Пол
    Мужской
    Сообщений
    670
    Репутация
    -53
    1. Потестить память.
    как потестить ?
    2. Проверить на наличие вздутых кондёров.
    ща посмотрю
    4. Перегрев?
    так чего ему перегреваться это же при запуске

    как обьяснить то что с новой учётной записи загружается ?
    Я помахал рукой форуму :)

  4. Вверх #4
    Посетитель Аватар для KopH
    Пол
    Мужской
    Адрес
    Одесса
    Сообщений
    426
    Репутация
    25
    была схожая ситуация потом оказалось что бедики на винте.

  5. Вверх #5
    Частый гость
    Пол
    Мужской
    Сообщений
    670
    Репутация
    -53
    была схожая ситуация потом оказалось что бедики на винте.
    схожая на сколько ? просто не хочется связываться щас с железом хочется надеяться что чтото незначительное (
    кста чем хорошо проверить на бэды ?
    Я помахал рукой форуму :)

  6. Вверх #6
    Частый гость
    Пол
    Мужской
    Сообщений
    670
    Репутация
    -53
    проверил кондёры всё вроде впаряде как должны быть
    З.Ы. только пыли многовато ))
    Я помахал рукой форуму :)

  7. Вверх #7
    Посетитель Аватар для KopH
    Пол
    Мужской
    Адрес
    Одесса
    Сообщений
    426
    Репутация
    25
    http://www.hdtune.com/hdtune_253.exe в error scan покажет

  8. Вверх #8
    Постоялец форума Аватар для Vitos_b
    Пол
    Мужской
    Сообщений
    1,797
    Репутация
    125
    думаю, даже уверен, что это вирус, попробуй создать нового юзера с ограниченными правами на всё, и погоняй систему, куча програм не будет запускатся, куча ошибок будет вываливатся и думаю что одна из них и будет злобным вирусом, так же не забуть посмотреть в реестре, что стоит в автозагрузке...

    не думаю, что проблема в железе...

  9. Вверх #9
    Частый гость
    Пол
    Мужской
    Сообщений
    670
    Репутация
    -53
    думаю, даже уверен, что это вирус, попробуй создать нового юзера с ограниченными правами на всё, и погоняй систему, куча програм не будет запускатся, куча ошибок будет вываливатся и думаю что одна из них и будет злобным вирусом, так же не забуть посмотреть в реестре, что стоит в автозагрузке...

    не думаю, что проблема в железе...
    тоже думаю что не железо но пока тока юзал пользователеё администраторов и все учётные записи зависали через некоторое время

    если вирус то чё его НОД не берёт ?

    из автозагрузки выгрузил много лишнего но как узнать что это вирусняк ?
    Я помахал рукой форуму :)

  10. Вверх #10
    Постоялец форума Аватар для Vitos_b
    Пол
    Мужской
    Сообщений
    1,797
    Репутация
    125
    попробуй неворужённым глазом пройтись по диску/дискам и посмотреть что за проги установлены, что за файлы валяются и т.д. - но этот способ врядли может помочь (хотя мне помогал не однократно), одним словом почисть диск от мусора...

    загрузись под админом и посмотри чё за процессы бегут...

  11. Вверх #11
    Частый гость
    Пол
    Мужской
    Сообщений
    670
    Репутация
    -53
    загрузись под админом и посмотри чё за процессы бегут...
    в безопасном режиме работают все учётные записи, т.к в безопасном не грузятся все прочессы в начале по этому я думаю что это какая то злостная программа (
    ладна попробую тут повыключать из автозагрузки может чё получится )
    если что буду писать
    Я помахал рукой форуму :)

  12. Вверх #12
    Постоялец форума Аватар для Vitos_b
    Пол
    Мужской
    Сообщений
    1,797
    Репутация
    125
    нет, ты не понял, попробуй создать новую учётную запись с правами админа и погонять её, посмотри чё за процессы работают, если всё стабильно пашет, попробуй запускать программы... может из-за какой-то проги всё виснит...

  13. Вверх #13
    Уверен на 70% что виснет из-за какого-то процесса. В Безопасном режиме то всё ок.

  14. Вверх #14
    Частый гость
    Пол
    Мужской
    Сообщений
    670
    Репутация
    -53
    Уверен на 70% что виснет из-за какого-то процесса. В Безопасном режиме то всё ок.
    я тоже так думаю вот выгрузил много процессов теперь жду результатов ...
    Я помахал рукой форуму :)

  15. Вверх #15
    Постоялец форума Аватар для Skripach
    Пол
    Мужской
    Возраст
    30
    Сообщений
    1,275
    Репутация
    56
    Если дело в оське а не в железе,то лучше перебей винду,не повредит

  16. Вверх #16
    Постоялец форума Аватар для Vitos_b
    Пол
    Мужской
    Сообщений
    1,797
    Репутация
    125
    Цитата Сообщение от Skripach Посмотреть сообщение
    Если дело в оське а не в железе,то лучше перебей винду,не повредит
    легко сказать, одно дело, когда на компе стоит офис и игрушки, а если на венде стоит куча софта, который не хочется переставлять и перенастраивать?

  17. Вверх #17
    Частый гость
    Пол
    Мужской
    Сообщений
    670
    Репутация
    -53
    Если дело в оське а не в железе,то лучше перебей винду,не повредит
    --->
    помогите даже переустановка винды до ...
    )))
    а вообще люди всем спасибо вроде перестало это наверное был какойто гнусный процесс в общем точно не знаю какой но вроде его отключил ... слава богу всё пока ок...
    Я помахал рукой форуму :)

  18. Вверх #18
    Частый гость
    Пол
    Мужской
    Сообщений
    670
    Репутация
    -53
    теперь знаю точно что это было (какой процесс)


    но теперь новая проблема после переустановки винды не ставятся дрова на мать не все правда а только на (RAID-контроллер) какойто...

    кстати кто знает что за хрень у меня перед тек как должна пройти строка загрузки винды вылазит на чёрном фоне белая полоска типа какойто загрузки и пробегает быстро , рантше такого небыло но как она появилась с компом стали происходить странные вещи (((
    Я помахал рукой форуму :)

  19. Вверх #19
    User banned
    Пол
    Мужской
    Адрес
    Одесса - Мама
    Сообщений
    12,319
    Репутация
    2187
    имхо . здесь как никогда требуется полная конфигуразия компа... без всяких там "какаято хрень стоит , незнаю какая.."

  20. Вверх #20
    Частый гость
    Пол
    Мужской
    Сообщений
    670
    Репутация
    -53
    имхо . здесь как никогда требуется полная конфигуразия компа... без всяких там "какаято хрень стоит , незнаю какая.."
    можно по конкретнее, что именно нужно ?
    Я помахал рукой форуму :)


Ответить в теме
Страница 1 из 2 1 2 ПоследняяПоследняя

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения