Тема: питание по 12вольтной линии!!!!!!

Ответить в теме
Показано с 1 по 6 из 6
  1. Вверх #1
    Не покидает форум Аватар для Feodor
    Пол
    Мужской
    Адрес
    Одесса
    Сообщений
    10,011
    Репутация
    1667

    По умолчанию питание по 12вольтной линии!!!!!!

    марсианский показатель ? конфиг в подписи,цифру по питанию видите
    у кого какие соображения ?

    зы разгон на это не влияет,если что




  2. Вверх #2
    Живёт на форуме Аватар для aleyer
    Пол
    Мужской
    Адрес
    Там же
    Возраст
    27
    Сообщений
    4,344
    Репутация
    943
    возьми тестер и померь. +3.3В неправильно показывает, может и это ерунда. ну или из БИОСа значение посмотри.
    у меня проги в винде вместо 12В показывает полтора
    Последний раз редактировалось aleyer; 09.11.2009 в 01:14.

  3. Вверх #3
    Живёт на форуме Аватар для Reset
    Пол
    Мужской
    Адрес
    А вы шо думали?
    Сообщений
    3,203
    Репутация
    1202
    Записей в дневнике
    3
    проще всего в биосе посмотреть- этофакт. проги глючно зачастую рисуют циферь. если тестера нет, конечно. но раз тема возникла- то тестера нет, я так думаю)

  4. Вверх #4
    User banned
    Пол
    Мужской
    Адрес
    Одесса - Мама
    Сообщений
    12,319
    Репутация
    2187
    проще всего в биосе посмотреть
    ага ... а эверест откуда данные берет ??
    aleyer парвильно сказал . возьми тестер и проверь , все остальное показывает"среднюю цену дров в бухте тикси"

  5. Вверх #5
    Не покидает форум Аватар для Feodor
    Пол
    Мужской
    Адрес
    Одесса
    Сообщений
    10,011
    Репутация
    1667
    всем пасиб,разобрался сам ))) HW monitor врёт безбожно,как и еверест,на новых мамках asus на 790 чипсете
    юзаю софт с комплекта,там всё норм.

  6. Вверх #6
    Частый гость Аватар для s h a r k
    Пол
    Мужской
    Адрес
    Ильичёвск city
    Возраст
    32
    Сообщений
    810
    Репутация
    85
    Цитата Сообщение от Feodor Посмотреть сообщение
    всем пасиб,разобрался сам ))) HW monitor врёт безбожно,как и еверест,на новых мамках asus на 790 чипсете
    юзаю софт с комплекта,там всё норм.
    Может надо было обновить эверест до последний версии ?
    Довольствуйся настоящим, но стремись к лучшему. Сократ


Ответить в теме

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения