Одесса: 2°С (вода 8°С)
Киев: 0°С
Львов: -2°С

Тема: Нема звуку

Ответить в теме
Показано с 1 по 9 из 9
  1. Вверх #1
    Посетитель Аватар для skybet
    Пол
    Мужской
    Адрес
    Одесса мама :Ъ
    Возраст
    35
    Сообщений
    283
    Репутация
    29

    По умолчанию Нема звуку

    вот такая проблема вчера включаю комп,полчеса пороботал отсилы и пропал звук дрова стоят,пробывал переустонавлевать эвект,тотже нету звука,звук интегрировоный 5,1 реалтек
    к нему и микшер идет так вот,когда подсоеденяеш,разьем то на компе в микшере показывается что подключен штейкер а сейчас,подключаеш штейкер а микшер его не видет ( мож згорела чтото


  2. Вверх #2
    Крепкий орешек Аватар для Corban_jum
    Пол
    Мужской
    Адрес
    Odessa, Ukraine, Ukraine
    Возраст
    30
    Сообщений
    15,034
    Репутация
    3730
    Признавайся проц гнал?
    У меня часто у друзей были случаи что при разгоне отключался встроенный звук. Причем видать именно аппаратно вырубался.

  3. Вверх #3
    Местный правдолюб Аватар для Indeets
    Пол
    Мужской
    Адрес
    Одесса
    Сообщений
    17,865
    Репутация
    1135
    Цитата Сообщение от Corban_jum
    часто у друзей были случаи что при разгоне отключался встроенный звук. Причем видать именно аппаратно вырубался.
    Первый раз про такое слышу на современных мамках.... На 815 - бывало больше 145 на гине - кодек глох, не выдерживал разгона. Снимали разгон - нормально работал.
    Последний раз редактировалось Indeets; 11.11.2006 в 23:36.
    Мне не 40, мне 18+22 года опыта :)...

  4. Вверх #4
    Крепкий орешек Аватар для Corban_jum
    Пол
    Мужской
    Адрес
    Odessa, Ukraine, Ukraine
    Возраст
    30
    Сообщений
    15,034
    Репутация
    3730
    На 845. плюс модификации р ре и тому подобные. О них речь.
    Хотя конечно мож я и не прав. Там вродь 5.1 встроенного не было(не. все таки на моей был мамка Gigabyte 8PEMT4)

  5. Вверх #5
    1. попробуй наушники воткнуть (заведомо исправные).
    2. Проверь все-таки, может звук банально отключен в винде или в биосе? (такое бывает, если не ты 1 доступ к компу имеешь)
    3. Если переустановка дров не исправляет проблемы, и в наушниках тишина - обращайся в реале к людям, занимающимся диагностикой/ремонтом ..

    ЗЫ. Если не лень - для окончательного убеждения себя в том, что сам сделать больше ничего не можешь - попробуй винду переустановить... (но это так... для самоуспокоения.. в редких случаях ничего больше не помогает)

  6. Вверх #6
    и так, совет на будущее - при подключении ВКЛЮЧЕННОЙ активной аккустики (low-end ценового диапазона или NONAME, другими словами) "на ходу" (при включенном компе) - существует риск натворить делов...
    ЗЫ. ситуация аналогична с USB интерфейсом - вроде и расчитан стандарт на горячее включение/выключение, а летальный исход железок все-таки имеет свой процент....

  7. Вверх #7
    Крепкий орешек Аватар для Corban_jum
    Пол
    Мужской
    Адрес
    Odessa, Ukraine, Ukraine
    Возраст
    30
    Сообщений
    15,034
    Репутация
    3730
    Взгляд на PS Toddy: не железок а именно порта.

  8. Вверх #8
    Посетитель Аватар для skybet
    Пол
    Мужской
    Адрес
    Одесса мама :Ъ
    Возраст
    35
    Сообщений
    283
    Репутация
    29
    проц я негнал мож и за того что свет вурудали а буфер у меня активный на 100ват мож обратку дал, ну впрочем незнаю попробую переустоновить венду если непоможет буду брать наружку, креативовскаю какуета на 5,1 всем спасибо за советы,

  9. Вверх #9
    Посетитель Аватар для skybet
    Пол
    Мужской
    Адрес
    Одесса мама :Ъ
    Возраст
    35
    Сообщений
    283
    Репутация
    29
    всё поставел наружку креатив студия 5,1 звучёк супер всем спасибо за советы тема закрыта


Ответить в теме

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения