Одесса: 5°С (вода 8°С)
Киев: 1°С
Львов: 3°С

Тема: комп выключается через 10 сек.

Ответить в теме
Показано с 1 по 13 из 13
  1. Вверх #1
    User banned
    Пол
    Мужской
    Возраст
    97
    Сообщений
    919
    Репутация
    1074

    По умолчанию комп выключается через 10 сек.

    после включения комп выключается через 10 сек. что бы это могло быть?


  2. Вверх #2
    Частый гость Аватар для serendipity
    Пол
    Мужской
    Адрес
    Одесса
    Сообщений
    825
    Репутация
    177
    возможно перегрев процессора. проверьте крепление куллера и наличие жидкой термопасты на процессоре. А до какого момента загрузка доходит? В биос можно зайти? Если да - посмотрите температуру процессора в биосе. И напишите комплектацию компа
    "Как ваше филе?" (R)

  3. Вверх #3
    Живёт на форуме Аватар для moretti
    Пол
    Мужской
    Адрес
    Одесса
    Возраст
    57
    Сообщений
    4,659
    Репутация
    1365
    почти 100% перегрев процессора. то ли кулер на проце не крутится. то ли просто не прилегает кулер к процу. чем раньше вскроете системник и проверите состояние проца и кулера к нему- тем лучше.
    In dubio pro reo

  4. Вверх #4
    Крепкий орешек Аватар для Corban_jum
    Пол
    Мужской
    Адрес
    Odessa, Ukraine, Ukraine
    Возраст
    30
    Сообщений
    15,032
    Репутация
    3730
    Сам по себе выключается или окошко появляется с отсчетом перед этим?

  5. Вверх #5
    Цитата Сообщение от moretti Посмотреть сообщение
    почти 100% перегрев процессора.
    ИМХО когда-то было - после добавления планки памяти. Перезагружался самопроизвольно, даже если "безобидно" сидел в Инете..
    Почистил разъём, вставил по-новой планку - вроде - тьфу-тьфу - нормал. Только иногда...есно, НЕ ЧЕРЕЗ !)СЕК, может и сутки нормально работать, но иногда перегружается даже после входа в систему Мож, у меня тоже кулер?

  6. Вверх #6
    Скорпионище Аватар для Vit-sintez
    Пол
    Мужской
    Адрес
    Одесса
    Возраст
    32
    Сообщений
    1,909
    Репутация
    679
    Записей в дневнике
    1
    у меня БП так умирал. после замены БП все пришло в норму

  7. Вверх #7
    Посетитель
    Пол
    Мужской
    Адрес
    Одесса
    Возраст
    31
    Сообщений
    115
    Репутация
    11
    да,я тож БП менял.

  8. Вверх #8

  9. Вверх #9
    Частый гость Аватар для konst24
    Пол
    Мужской
    Возраст
    33
    Сообщений
    753
    Репутация
    52
    Напиши полную конфигурацию машины и проверь напряжение сети - возможно там вольт 170.

  10. Вверх #10
    Посетитель Аватар для Koluchiy N
    Пол
    Мужской
    Адрес
    Odessa
    Возраст
    30
    Сообщений
    308
    Репутация
    32
    У меня тож выключался, все перепробовал, и БП, и разьемы чистил, и термопату менял. Оказалось что-то с южным мостом. Грелся так за пару сек, что дотронутся нельзя. Приклеел к нему куллерок помощнее... Работает) уже пару месяцков. Мать: MSI K9N SLI Platinum

  11. Вверх #11
    У меня такая фигня была когда кондеры повздувались на мати(правда компу было 3 года)!

  12. Вверх #12
    Не покидает форум Аватар для Spin
    Пол
    Мужской
    Сообщений
    6,101
    Репутация
    840
    Может батарейка на мамке сдохла?

  13. Вверх #13
    перегрев. и не только камня. но и БП может привести к подобной херне. надо в Биосе мониторить температуру. если снять обе стенки с корпуса время работы увеличивается или нет?

    глюки оперативки могут творить такую каку, она, кстати тоже может перегреваться
    Прово4


Ответить в теме

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения